Ladefrust 36: Fehlende Ladesäulen

Gestern hatte ich einen anstregenden Tag und wollte Nachmittags noch von Darmstadt nach Lindenfels fahren. O.k. dachte ich: Nimmt Dir Zeit und lade zwischendrin dein E-Auto. Eventuell kannst Du sogar die Ladezeit mit Einkaufen in einem Supermarkt überbrücken. Die Strecke bin ich schonmal vor Jahren mal mit meinem ersten E-Auto dem Twizy gefahren und ich habe im Modautal geladen und eingekauft. Tja, leider war die Ladesäule belegt. Es war auch nicht erkennbar wie lange der Platz an der Ladesäule noch belegt ist. Außerdem fing es an zu regnen. Somit entschloss ich mich zur Weiterfahrt nach Lindenfels. Als ich durch Brandau fuhr zeigte mein Navi eine Ladesäule an der Sporthalle am Römerberg. Ja, da mache ich jetzt kurze Pause und esse beim Bäcker ein Stück Kuchen. Die Apfelwein-Torte war lecker und der Twingo zu 80% geladen. Weiter ging es nach Lindenfels. Leider kam ich dann in Gadernheim in eine doppelte Baustelle mit Straßensperrung was mich mind. 1/2 h kostet. Zurück fuhr ich dann über Fürth und Heppenheim.

Fehlende Ladesäulen, Modautal, Brandau und Lindenfels

Heute überprüfte ich dann in meinen Ladesäule-Apps warum mir die LS in Brandau nicht angezeigt wurde. In Google ist sie aufgeführt aber leider nicht in Goingelectric. So habe ich sie dort zum Eintrag angemeldet. Witzigerweise kann man ja in Google-Maps seine Route planen und sich als Option die vorhanden Ladesäulen anzeigen lassen. Tja, die LS in Modautal und Brandau sind zwar in der Karte eingezeichnet aber in der Mehr-Auswahl-Option „Ladestationen für E-…“ fehlen diese dann. Auweija, auch Google versagt hier auf ganzer Linie. Bei einigen Apps fehlte sogar die lange Zeit existierende LS im Modautal. Ich finde es schon irgendwie seltsam und erschreckend wie unterschiedlich hier die Datenlage ist und dass man immer noch 3 – 4 Apps braucht um unterwegs die Ladesäulen zu finden. Das muss sich unbedingt ändern.